Bug 507590 - new pidgin fixes problems with yahoo!
new pidgin fixes problems with yahoo!
Status: CLOSED DUPLICATE of bug 507279
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
10
All Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-23 08:00 EDT by Bjorge Solli
Modified: 2009-06-23 10:46 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-23 10:46:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bjorge Solli 2009-06-23 08:00:41 EDT
Description of problem:
It is not possible to log on to yahoo! any more. This is fixed in the new release. Please update the packages.

Version-Release number of selected component (if applicable):
2.5.6
Comment 1 Robert Story 2009-06-23 10:01:32 EDT
yes, updates please!
Comment 2 Robert Story 2009-06-23 10:30:38 EDT
the updates at http://kojipkgs.fedoraproject.org/packages/pidgin/2.5.7/ work for me on f10...
Comment 3 Warren Togami 2009-06-23 10:46:16 EDT

*** This bug has been marked as a duplicate of bug 507279 ***

Note You need to log in before you can comment on or make changes to this bug.