Bug 509885 - openais reporting error continuously
openais reporting error continuously
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: openais (Show other bugs)
5.0
All Linux
urgent Severity high
: rc
: ---
Assigned To: Steven Dake
Cluster QE
: ZStream
: 509886 (view as bug list)
Depends On: 400941
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-06 13:33 EDT by Benjamin Kahn
Modified: 2016-04-26 11:36 EDT (History)
8 users (show)

See Also:
Fixed In Version: openais-0.80.3-15.el5_2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-22 03:23:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Benjamin Kahn 2009-07-06 13:33:10 EDT
This bug has been copied from bug #400941 and has been proposed
to be backported to 5.2 z-stream (EUS).
Comment 3 Steven Dake 2009-07-13 14:04:20 EDT
*** Bug 509886 has been marked as a duplicate of this bug. ***
Comment 6 errata-xmlrpc 2009-07-22 03:23:17 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-1166.html

Note You need to log in before you can comment on or make changes to this bug.