Bug 509886 - RHEL5 cmirror tracker: recovered cluster node deadlocks during volume activation
RHEL5 cmirror tracker: recovered cluster node deadlocks during volume activation
Status: CLOSED DUPLICATE of bug 509885
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: openais (Show other bugs)
5.2
All Linux
urgent Severity high
: rc
: ---
Assigned To: Steven Dake
Cluster QE
: Reopened, TestBlocker, ZStream
Depends On: 430296
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-06 13:33 EDT by Benjamin Kahn
Modified: 2016-04-26 10:20 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-13 14:04:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Benjamin Kahn 2009-07-06 13:33:38 EDT
This bug has been copied from bug #430296 and has been proposed
to be backported to 5.2 z-stream (EUS).
Comment 3 Steven Dake 2009-07-13 14:04:20 EDT

*** This bug has been marked as a duplicate of bug 509885 ***
Comment 4 Steven Dake 2009-07-13 14:05:51 EDT
Note the original rhel 5 bug is 400941 that this cloned bug is a dup of.

Note You need to log in before you can comment on or make changes to this bug.