Bug 510565 - info in info-4.13a-2.fc11.x86_64 doesn't work on as.info
info in info-4.13a-2.fc11.x86_64 doesn't work on as.info
Status: CLOSED DUPLICATE of bug 492801
Product: Fedora
Classification: Fedora
Component: texinfo (Show other bugs)
11
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Vitezslav Crhonek
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-09 15:42 EDT by H.J. Lu
Modified: 2009-08-04 08:24 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-04 08:24:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description H.J. Lu 2009-07-09 15:42:05 EDT
On Linux/x86-64, when I did "info as", searching
for "p2align" failed to work properly. info
from info-4.12-4.fc10.x86_64 works correctly on
the same info file and info from info-4.13a-2.fc11.i586
also works.
Comment 1 Vitezslav Crhonek 2009-08-04 08:24:08 EDT

*** This bug has been marked as a duplicate of bug 492801 ***

Note You need to log in before you can comment on or make changes to this bug.