Bug 510798 - package sync fails after kickstart
package sync fails after kickstart
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools (Show other bugs)
5.5
All Linux
low Severity medium
: rc
: ---
Assigned To: Milan Zazrivec
Red Hat Satellite QA List
:
: 504416 510694 (view as bug list)
Depends On: 503090
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-10 15:43 EDT by Pradeep Kilambi
Modified: 2010-03-30 04:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 503090
Environment:
Last Closed: 2010-03-30 04:44:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Pradeep Kilambi 2009-07-10 16:31:47 EDT
*** Bug 510694 has been marked as a duplicate of this bug. ***
Comment 2 Devan Goodwin 2009-08-20 09:25:40 EDT
*** Bug 504416 has been marked as a duplicate of this bug. ***
Comment 4 Milan Zazrivec 2009-12-07 08:50:43 EST
Same fix as described in https://bugzilla.redhat.com/show_bug.cgi?id=489901#c6
would apply for this bug.
Comment 11 errata-xmlrpc 2010-03-30 04:44:37 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2010-0270.html

Note You need to log in before you can comment on or make changes to this bug.