Bug 510910 - new version requested
new version requested
Status: CLOSED DUPLICATE of bug 516225
Product: Fedora
Classification: Fedora
Component: metacity (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Søren Sandmann Pedersen
Fedora Extras Quality Assurance
:
Depends On:
Blocks: FedoraOnXO
  Show dependency treegraph
 
Reported: 2009-07-12 08:17 EDT by Tomeu Vizoso
Modified: 2014-06-18 05:11 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-06 12:26:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomeu Vizoso 2009-07-12 08:17:22 EDT
Could you please update the rawhide rpm to the last git HEAD? Or also applying this commit to the last release would be enough:

http://git.gnome.org/cgit/metacity/commit/?id=b625ec30d99b2dcf86d8fa78b09f6d04dce3a6e0
Comment 1 Peter Robinson 2009-09-06 12:26:54 EDT

*** This bug has been marked as a duplicate of bug 516225 ***

Note You need to log in before you can comment on or make changes to this bug.