Bug 511198 - bootloader crash report
bootloader crash report
Status: CLOSED DUPLICATE of bug 473798
Product: Fedora
Classification: Fedora
Component: system-config-boot (Show other bugs)
11
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-14 03:51 EDT by pmjadav
Modified: 2009-07-14 07:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-14 07:16:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bootloader crash report (6.63 KB, text/plain)
2009-07-14 03:51 EDT, pmjadav
no flags Details

  None (edit)
Description pmjadav 2009-07-14 03:51:38 EDT
Created attachment 351555 [details]
bootloader crash report

Description of problem:
System->Administration->bootloader crashes

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Harald Hoyer 2009-07-14 07:16:50 EDT
update your system

# yum update system-config-boot

*** This bug has been marked as a duplicate of bug 473798 ***

Note You need to log in before you can comment on or make changes to this bug.