This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 511620 - FTBFS amanda-2.6.0p2-9.fc12
FTBFS amanda-2.6.0p2-9.fc12
Status: CLOSED DUPLICATE of bug 510961
Product: Fedora
Classification: Fedora
Component: amanda (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Daniel Novotny
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: F12FTBFS
  Show dependency treegraph
 
Reported: 2009-07-14 23:35 EDT by FTBFS
Modified: 2009-07-23 09:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-23 09:37:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
root.log (478.82 KB, text/plain)
2009-07-14 23:35 EDT, FTBFS
no flags Details
build.log (429.03 KB, text/plain)
2009-07-14 23:35 EDT, FTBFS
no flags Details
mock.log (956 bytes, text/plain)
2009-07-14 23:35 EDT, FTBFS
no flags Details
root.log (605.54 KB, text/plain)
2009-07-14 23:35 EDT, FTBFS
no flags Details
build.log (402.14 KB, text/plain)
2009-07-14 23:35 EDT, FTBFS
no flags Details
mock.log (1.00 KB, text/plain)
2009-07-14 23:35 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2009-07-14 23:35:41 EDT
amanda-2.6.0p2-9.fc12.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2009-07-14 23:35:44 EDT
Setting to ASSIGNED per Fedora Bug Triage workflow.  https://fedoraproject.org/wiki/BugZappers/BugStatusWorkFlow
Comment 2 FTBFS 2009-07-14 23:35:47 EDT
Created attachment 352802 [details]
root.log

root.log for i386
Comment 3 FTBFS 2009-07-14 23:35:48 EDT
Created attachment 352803 [details]
build.log

build.log for i386
Comment 4 FTBFS 2009-07-14 23:35:50 EDT
Created attachment 352804 [details]
mock.log

mock.log for i386
Comment 5 FTBFS 2009-07-14 23:35:51 EDT
Created attachment 352805 [details]
root.log

root.log for x86_64
Comment 6 FTBFS 2009-07-14 23:35:53 EDT
Created attachment 352806 [details]
build.log

build.log for x86_64
Comment 7 FTBFS 2009-07-14 23:35:54 EDT
Created attachment 352807 [details]
mock.log

mock.log for x86_64
Comment 8 Daniel Novotny 2009-07-23 09:37:17 EDT

*** This bug has been marked as a duplicate of bug 510961 ***

Note You need to log in before you can comment on or make changes to this bug.