Bug 511730 - FTBFS httping-1.2.9-4.fc11
FTBFS httping-1.2.9-4.fc11
Status: CLOSED DUPLICATE of bug 502430
Product: Fedora
Classification: Fedora
Component: httping (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Fabian Affolter
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: F12FTBFS
  Show dependency treegraph
 
Reported: 2009-07-15 00:03 EDT by FTBFS
Modified: 2009-07-16 09:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-16 09:46:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
root.log (35.98 KB, text/plain)
2009-07-15 00:03 EDT, FTBFS
no flags Details
build.log (3.64 KB, text/plain)
2009-07-15 00:03 EDT, FTBFS
no flags Details
mock.log (954 bytes, text/plain)
2009-07-15 00:03 EDT, FTBFS
no flags Details
root.log (75.99 KB, text/plain)
2009-07-15 00:03 EDT, FTBFS
no flags Details
build.log (4.09 KB, text/plain)
2009-07-15 00:03 EDT, FTBFS
no flags Details
mock.log (1.01 KB, text/plain)
2009-07-15 00:03 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2009-07-15 00:03:21 EDT
httping-1.2.9-4.fc11.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2009-07-15 00:03:24 EDT
Setting to ASSIGNED per Fedora Bug Triage workflow.  https://fedoraproject.org/wiki/BugZappers/BugStatusWorkFlow
Comment 2 FTBFS 2009-07-15 00:03:26 EDT
Created attachment 353406 [details]
root.log

root.log for i386
Comment 3 FTBFS 2009-07-15 00:03:28 EDT
Created attachment 353407 [details]
build.log

build.log for i386
Comment 4 FTBFS 2009-07-15 00:03:29 EDT
Created attachment 353408 [details]
mock.log

mock.log for i386
Comment 5 FTBFS 2009-07-15 00:03:30 EDT
Created attachment 353409 [details]
root.log

root.log for x86_64
Comment 6 FTBFS 2009-07-15 00:03:31 EDT
Created attachment 353410 [details]
build.log

build.log for x86_64
Comment 7 FTBFS 2009-07-15 00:03:32 EDT
Created attachment 353411 [details]
mock.log

mock.log for x86_64
Comment 8 Fabian Affolter 2009-07-16 09:46:15 EDT

*** This bug has been marked as a duplicate of bug 502430 ***

Note You need to log in before you can comment on or make changes to this bug.