Bug 512508 - rpmbuild man page doesn't document --nodeps option
Summary: rpmbuild man page doesn't document --nodeps option
Keywords:
Status: CLOSED DUPLICATE of bug 482921
Alias: None
Product: Fedora
Classification: Fedora
Component: rpm
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Panu Matilainen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-07-18 09:24 UTC by Rahul Sundaram
Modified: 2013-03-13 05:45 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-07-20 06:49:48 UTC
Type: ---


Attachments (Terms of Use)

Description Rahul Sundaram 2009-07-18 09:24:00 UTC
Description of problem:

https://www.redhat.com/archives/fedora-list/2009-July/msg02009.html

Comment 1 Panu Matilainen 2009-07-20 06:49:48 UTC

*** This bug has been marked as a duplicate of bug 482921 ***


Note You need to log in before you can comment on or make changes to this bug.