Bug 512660 - RFE - Enlightenment Update for Fedora 12
Summary: RFE - Enlightenment Update for Fedora 12
Keywords:
Status: CLOSED DUPLICATE of bug 514882
Alias: None
Product: Fedora
Classification: Fedora
Component: enlightenment
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: John Guthrie
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-07-20 08:34 UTC by Greg`
Modified: 2010-01-30 17:17 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-01-30 17:17:26 UTC
Type: ---


Attachments (Terms of Use)

Description Greg` 2009-07-20 08:34:40 UTC
Description of problem:


Version-Release number of selected component (if applicable):http://download.enlightenment.org/snapshots/2009-06-14/ enlightenment-0.16.999.061


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Greg` 2010-01-15 03:18:36 UTC
(In reply to comment #0)
> Description of problem:
> 
> 
> Version-Release number of selected component (if
> applicable):http://download.enlightenment.org/snapshots/2009-06-14/
> enlightenment-0.16.999.061
> 
> 
> How reproducible:
> 
> 
> Steps to Reproduce:
> 1.
> 2.
> 3.
> 
> Actual results:
> 
> 
> Expected results:
> 
> 
> Additional info:    

http://download.enlightenment.org/snapshots/LATEST/ updated to 	enlightenment-0.16.999.063

Comment 2 Christoph Wickert 2010-01-30 17:17:26 UTC
Seems like the maintainer is AWOL. Let's track this in bug 514882.

*** This bug has been marked as a duplicate of bug 514882 ***


Note You need to log in before you can comment on or make changes to this bug.