Bug 515379 - adjust default partitioning due to dracut?
Summary: adjust default partitioning due to dracut?
Keywords:
Status: CLOSED DUPLICATE of bug 510970
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-04 01:51 UTC by Bill Nottingham
Modified: 2014-03-17 03:19 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-04 15:03:47 UTC


Attachments (Terms of Use)

Description Bill Nottingham 2009-08-04 01:51:54 UTC
Description of problem:

Was noticing today:

# du -sh /boot/initrd-generic-2.6.31-0.122.rc5.git2.fc12.x86_64.img  
21M	/boot/initrd-generic-2.6.31-0.122.rc5.git2.fc12.x86_64.img

Do we need to start making /boot bigger?

Version-Release number of selected component (if applicable):

rawhide

Comment 1 Andy Lindeberg 2009-08-04 15:03:47 UTC

*** This bug has been marked as a duplicate of bug 510970 ***


Note You need to log in before you can comment on or make changes to this bug.