Bug 517826 - Remove wrong PO file submitted for French
Remove wrong PO file submitted for French
Status: CLOSED DUPLICATE of bug 507467
Product: Fedora
Classification: Fedora
Component: smolt (Show other bugs)
All Linux
low Severity medium
: ---
: ---
Assigned To: Mike McGrath
Fedora Extras Quality Assurance
Depends On:
Blocks: 436824
  Show dependency treegraph
Reported: 2009-08-17 07:57 EDT by Noriko Mizumoto
Modified: 2009-09-21 17:38 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-08-29 17:35:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Noriko Mizumoto 2009-08-17 07:57:56 EDT

The wrong PO file has been submitted as "smoon/locales/fr_FR/LC_MESSAGES/messages.po" for French.
Please remove this PO. Thanks.
Comment 1 Piotr Drąg 2009-08-29 17:35:28 EDT

*** This bug has been marked as a duplicate of bug 507467 ***

Note You need to log in before you can comment on or make changes to this bug.