Bug 518467 - [abrt] crash detected in gvfs
Summary: [abrt] crash detected in gvfs
Keywords:
Status: CLOSED DUPLICATE of bug 518454
Alias: None
Product: Fedora
Classification: Fedora
Component: gvfs
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:627577d8976dc4ec7b7ee9455ba...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-20 14:13 UTC by Frank Murphy
Modified: 2015-03-03 22:40 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-20 14:22:23 UTC


Attachments (Terms of Use)
File: backtrace (4.08 KB, text/plain)
2009-08-20 14:14 UTC, Frank Murphy
no flags Details

Description Frank Murphy 2009-08-20 14:13:59 UTC
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Commnet
-----
Added *debug-pkgs rebooted

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/gvfs-gdu-volume-monitor 


executable
-----
/usr/libexec/gvfs-gdu-volume-monitor


kernel
-----
2.6.31-0.162.rc6.git2.fc12.x86_64


package
-----
gvfs-1.3.4-7.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Frank Murphy 2009-08-20 14:14:02 UTC
Created attachment 358095 [details]
File: backtrace

Comment 2 Frank Murphy 2009-08-20 14:22:23 UTC

*** This bug has been marked as a duplicate of bug 518454 ***


Note You need to log in before you can comment on or make changes to this bug.