Bug 518821 - This is just to over whelming for some one how does not know the system!!!!
Summary: This is just to over whelming for some one how does not know the system!!!!
Keywords:
Status: CLOSED DUPLICATE of bug 520140
Alias: None
Product: Fedora
Classification: Fedora
Component: grub
Version: 11
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Jones
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-23 11:49 UTC by Phil Taylor
Modified: 2009-09-14 13:36 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-14 13:36:29 UTC


Attachments (Terms of Use)
I have no idea (6.63 KB, text/plain)
2009-08-23 11:51 UTC, Phil Taylor
no flags Details

Description Phil Taylor 2009-08-23 11:49:09 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Phil Taylor 2009-08-23 11:51:18 UTC
Created attachment 358348 [details]
I have no idea

Comment 2 Rich Megginson 2009-08-24 14:17:21 UTC
The attachment looks like a bootloader file, so I'm going to reassign the bug to the grub component - not sure if that's correct, but I know for sure this is not a fedora-ds-admin-console bug.

Comment 3 Chris Lumens 2009-09-14 13:36:29 UTC

*** This bug has been marked as a duplicate of bug 520140 ***


Note You need to log in before you can comment on or make changes to this bug.