Bug 520140 - config-bootloadr error: ImportError: No module named kudzu
Summary: config-bootloadr error: ImportError: No module named kudzu
Keywords:
Status: CLOSED DUPLICATE of bug 497088
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-boot
Version: 11
Hardware: i386
OS: Linux
low
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 518821 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-28 15:33 UTC by pulsarvic
Modified: 2009-09-14 13:56 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-14 13:56:27 UTC


Attachments (Terms of Use)
ImportError: No module named kudzu (6.63 KB, text/plain)
2009-08-28 15:33 UTC, pulsarvic
no flags Details

Description pulsarvic 2009-08-28 15:33:50 UTC
Created attachment 359086 [details]
ImportError: No module named kudzu

Description of problem:
ImportError: No module named kudzu

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Just click on System->Administration->Bootloader
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Chris Lumens 2009-09-14 13:36:29 UTC
*** Bug 518821 has been marked as a duplicate of this bug. ***

Comment 2 Harald Hoyer 2009-09-14 13:56:27 UTC

*** This bug has been marked as a duplicate of bug 497088 ***


Note You need to log in before you can comment on or make changes to this bug.