Bug 519416 - Cobbler + Sat 530 GA - feedback on changes/improvements
Summary: Cobbler + Sat 530 GA - feedback on changes/improvements
Keywords:
Status: CLOSED DUPLICATE of bug 492961
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Provisioning
Version: 530
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Partha Aji
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Depends On:
Blocks: 462714
TreeView+ depends on / blocked
 
Reported: 2009-08-26 14:35 UTC by Clifford Perry
Modified: 2011-01-19 17:21 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-01-19 17:21:42 UTC


Attachments (Terms of Use)

Comment 1 Clifford Perry 2011-01-19 17:21:42 UTC

*** This bug has been marked as a duplicate of bug 492961 ***


Note You need to log in before you can comment on or make changes to this bug.