Bug 52162 - rpm warnings
rpm warnings
Status: CLOSED DUPLICATE of bug 50747
Product: Red Hat Linux
Classification: Retired
Component: balsa (Show other bugs)
7.3
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-08-21 04:11 EDT by Gerald Teschl
Modified: 2014-03-16 22:22 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-21 04:11:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Teschl 2001-08-21 04:11:54 EDT
Trying to upgrade: balsa-1.1.7-5.i386.rpm 
  warning: /usr/share/locale/et directory created with perms 0755.
  warning: /usr/share/locale/et/LC_MESSAGES directory created with perms
0755.
  warning: /usr/share/locale/lt directory created with perms 0755.
  warning: /usr/share/locale/lt/LC_MESSAGES directory created with perms
0755.
Comment 1 Bill Nottingham 2001-08-21 08:58:05 EDT

*** This bug has been marked as a duplicate of 50747 ***

Note You need to log in before you can comment on or make changes to this bug.