Bug 52280 - Summary for piranha-gui is wrong
Summary: Summary for piranha-gui is wrong
Status: CLOSED DUPLICATE of bug 52261
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: serviceconf   
(Show other bugs)
Version: roswell
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-08-22 11:35 UTC by Jay Turner
Modified: 2015-01-07 23:51 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-22 11:35:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-08-22 11:35:50 UTC
Description of Problem:
Appears to actually be the summary for 'pulse'

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Glen Foster 2001-08-22 21:44:50 UTC

*** This bug has been marked as a duplicate of 52261 ***


Note You need to log in before you can comment on or make changes to this bug.