Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 524416 - Failed to recognized duplicates of firefox crashes
Summary: Failed to recognized duplicates of firefox crashes
Keywords:
Status: CLOSED DUPLICATE of bug 525649
Alias: None
Product: Fedora
Classification: Fedora
Component: abrt
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jiri Moskovcak
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-19 22:58 UTC by Matěj Cepl
Modified: 2018-04-11 16:39 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-10-06 15:50:02 UTC
Type: ---


Attachments (Terms of Use)

Description Matěj Cepl 2009-09-19 22:58:36 UTC
Description of problem:
Bug 522853 and bug 522854 are IMHO duplicates, but abrt didn't figured it out.

For more information, see the concerned bugs.

Comment 1 Denys Vlasenko 2009-10-06 15:50:02 UTC

*** This bug has been marked as a duplicate of bug 525649 ***


Note You need to log in before you can comment on or make changes to this bug.