Bug 524436 - system-config-boot not invoking
Summary: system-config-boot not invoking
Keywords:
Status: CLOSED DUPLICATE of bug 497088
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-boot
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-20 07:52 UTC by Amit
Modified: 2009-09-21 07:35 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-21 07:35:52 UTC
Type: ---


Attachments (Terms of Use)
bug after installation FC11 (6.63 KB, text/plain)
2009-09-20 07:52 UTC, Amit
no flags Details

Description Amit 2009-09-20 07:52:54 UTC
Created attachment 361810 [details]
bug after installation FC11

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Harald Hoyer 2009-09-21 07:35:52 UTC

*** This bug has been marked as a duplicate of bug 497088 ***


Note You need to log in before you can comment on or make changes to this bug.