Bug 524472 - bootloader crashes in fedora 11
Summary: bootloader crashes in fedora 11
Keywords:
Status: CLOSED DUPLICATE of bug 497088
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-boot
Version: 11
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-20 16:41 UTC by Saurabh Rawat
Modified: 2009-09-21 07:36 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-21 07:36:18 UTC


Attachments (Terms of Use)
crash report produced by fedora (6.63 KB, text/plain)
2009-09-20 16:41 UTC, Saurabh Rawat
no flags Details

Description Saurabh Rawat 2009-09-20 16:41:07 UTC
Created attachment 361828 [details]
crash report produced by fedora

Description of problem:
i started bootloader from system>administration


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:
crashes after asking for root password and produces the attached crash report


Expected results:


Additional info:

Comment 1 Harald Hoyer 2009-09-21 07:36:18 UTC

*** This bug has been marked as a duplicate of bug 497088 ***


Note You need to log in before you can comment on or make changes to this bug.