Bug 525901 - [abrt] crash detected in system-config-samba-1.2.82-1.fc12
[abrt] crash detected in system-config-samba-1.2.82-1.fc12
Status: CLOSED DUPLICATE of bug 525790
Product: Fedora
Classification: Fedora
Component: system-config-samba (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Nils Philippsen
Fedora Extras Quality Assurance
abrt_hash:b28c0171
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-26 17:47 EDT by Clyde E. Kunkel
Modified: 2009-09-28 06:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-28 06:16:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.96 KB, text/plain)
2009-09-26 17:47 EDT, Clyde E. Kunkel
no flags Details

  None (edit)
Description Clyde E. Kunkel 2009-09-26 17:47:03 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
clicked samba from menu....System/Administration/Samba

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/bin/python /usr/bin/system-config-samba 


component
-----
system-config-samba


executable
-----
/usr/bin/system-config-samba


kernel
-----
2.6.31.1-48.fc12.x86_64


package
-----
system-config-samba-1.2.82-1.fc12


uuid
-----
b28c0171
Comment 1 Clyde E. Kunkel 2009-09-26 17:47:05 EDT
Created attachment 362783 [details]
File: backtrace
Comment 2 Nils Philippsen 2009-09-28 06:16:25 EDT

*** This bug has been marked as a duplicate of bug 525790 ***

Note You need to log in before you can comment on or make changes to this bug.