Bug 526008 - [abrt] crash detected in empathy-2.28.0-1.fc12
Summary: [abrt] crash detected in empathy-2.28.0-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 526741
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Gordon
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:025fe21c271d2037ce459552744...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-28 10:12 UTC by Tim Waugh
Modified: 2009-10-01 16:19 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-10-01 16:19:28 UTC


Attachments (Terms of Use)
File: backtrace (3.48 KB, text/plain)
2009-09-28 10:12 UTC, Tim Waugh
no flags Details

Description Tim Waugh 2009-09-28 10:12:17 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
Added the megaphone applet.

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/megaphone-applet --oaf-activate-iid=OAFIID:GNOME_Megaphone_Applet_Factory --oaf-ior-fd=34 


component
-----
empathy


executable
-----
/usr/libexec/megaphone-applet


kernel
-----
2.6.31.1-48.fc12.x86_64


package
-----
empathy-2.28.0-1.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Tim Waugh 2009-09-28 10:12:20 UTC
Created attachment 362876 [details]
File: backtrace

Comment 2 Brian Pepple 2009-10-01 16:19:28 UTC
Closing as dup of #526741 since there backtrace is a bit more complete.

*** This bug has been marked as a duplicate of bug 526741 ***


Note You need to log in before you can comment on or make changes to this bug.