This service will be undergoing maintenance at 03:30 UTC, 2016-05-27. It is expected to last about 2 hours
Bug 526553 - [abrt] crash detected in NetworkManager-gnome-1:0.7.996-3.git20090928.fc12
[abrt] crash detected in NetworkManager-gnome-1:0.7.996-3.git20090928.fc12
Status: CLOSED DUPLICATE of bug 526535
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:f400fc40a319d29b620f11f2321...
:
: 526940 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-30 16:22 EDT by Matěj Cepl
Modified: 2009-10-21 19:40 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-21 19:40:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (11.12 KB, text/plain)
2009-09-30 16:22 EDT, Matěj Cepl
no flags Details

  None (edit)
Description Matěj Cepl 2009-09-30 16:22:51 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
nm-applet --sm-disable 


component
-----
NetworkManager


executable
-----
/usr/bin/nm-applet


kernel
-----
2.6.31.1-48.fc12.x86_64


package
-----
NetworkManager-gnome-1:0.7.996-3.git20090928.fc12


reason
-----
Process was terminated by signal 6
Comment 1 Matěj Cepl 2009-09-30 16:22:54 EDT
Created attachment 363232 [details]
File: backtrace
Comment 2 Niels Haase 2009-10-21 19:14:09 EDT
*** Bug 526940 has been marked as a duplicate of this bug. ***
Comment 3 Dan Williams 2009-10-21 19:40:58 EDT

*** This bug has been marked as a duplicate of bug 526535 ***

Note You need to log in before you can comment on or make changes to this bug.