Bug 526954 - [abrt] crash detected in NetworkManager-gnome-1:0.7.996-3.git20090928.fc12
[abrt] crash detected in NetworkManager-gnome-1:0.7.996-3.git20090928.fc12
Status: CLOSED DUPLICATE of bug 526535
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:a3077f6c3d091778fdd93d7e583...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-10-02 14:17 EDT by Alexey Kuznetsov
Modified: 2009-10-02 19:50 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-02 19:50:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (15.21 KB, text/plain)
2009-10-02 14:18 EDT, Alexey Kuznetsov
no flags Details

  None (edit)
Description Alexey Kuznetsov 2009-10-02 14:17:57 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
click on icon.

crash with debug info installed

Additional information
======


Attached files
----
backtrace

cmdline
-----
nm-applet 


component
-----
NetworkManager


executable
-----
/usr/bin/nm-applet


kernel
-----
2.6.31.1-56.fc12.i686.PAE


package
-----
NetworkManager-gnome-1:0.7.996-3.git20090928.fc12


reason
-----
Process was terminated by signal 6
Comment 1 Alexey Kuznetsov 2009-10-02 14:18:00 EDT
Created attachment 363509 [details]
File: backtrace
Comment 2 Dan Williams 2009-10-02 19:50:42 EDT

*** This bug has been marked as a duplicate of bug 526535 ***

Note You need to log in before you can comment on or make changes to this bug.