Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 527851 - diffstat-1.50 is available
Summary: diffstat-1.50 is available
Keywords:
Status: CLOSED DUPLICATE of bug 527702
Alias: None
Product: Fedora
Classification: Fedora
Component: diffstat
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-10-07 22:47 UTC by Upstream Release Monitoring
Modified: 2009-10-08 09:04 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-10-08 09:04:34 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2009-10-07 22:47:58 UTC
Latest upstream release: 1.50
Current version in Fedora Rawhide: 1.43
URL: ftp://invisible-island.net/diffstat/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring

Comment 1 Tim Waugh 2009-10-08 09:04:34 UTC

*** This bug has been marked as a duplicate of bug 527702 ***


Note You need to log in before you can comment on or make changes to this bug.