Bug 530511 - [abrt] crash detected in NetworkManager-gnome-1:0.7.996-4.git20091002.fc12
[abrt] crash detected in NetworkManager-gnome-1:0.7.996-4.git20091002.fc12
Status: CLOSED DUPLICATE of bug 529766
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:22b28e1dd5fa84b8c2f0d8f514d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-10-23 04:17 EDT by Kjartan Maraas
Modified: 2009-10-26 18:19 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-26 18:19:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.28 KB, text/plain)
2009-10-23 04:17 EDT, Kjartan Maraas
no flags Details

  None (edit)
Description Kjartan Maraas 2009-10-23 04:17:36 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
nm-applet --sm-disable 


component
-----
NetworkManager


executable
-----
/usr/bin/nm-applet


kernel
-----
2.6.31.1-56.fc12.i686.PAE


package
-----
NetworkManager-gnome-1:0.7.996-4.git20091002.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Kjartan Maraas 2009-10-23 04:17:39 EDT
Created attachment 365822 [details]
File: backtrace
Comment 2 Dan Williams 2009-10-26 18:19:45 EDT

*** This bug has been marked as a duplicate of bug 529766 ***

Note You need to log in before you can comment on or make changes to this bug.