Bug 531904 - [abrt] crash detected in bickley-0.4.3-10.fc12
Summary: [abrt] crash detected in bickley-0.4.3-10.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 531902
Alias: None
Product: Fedora
Classification: Fedora
Component: bickley
Version: rawhide
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:348496eb7e7db23a2a4d186251b...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-10-29 19:25 UTC by ROMAN
Modified: 2009-10-30 11:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-10-30 11:26:05 UTC


Attachments (Terms of Use)
File: backtrace (35.29 KB, text/plain)
2009-10-29 19:25 UTC, ROMAN
no flags Details

Description ROMAN 2009-10-29 19:25:12 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/bkl-investigator 


component
-----
bickley


executable
-----
/usr/libexec/bkl-investigator


kernel
-----
2.6.31.5-96.fc12.i686.PAE


package
-----
bickley-0.4.3-10.fc12


reason
-----
Process was terminated by signal 8

Comment 1 ROMAN 2009-10-29 19:25:15 UTC
Created attachment 366698 [details]
File: backtrace

Comment 2 Peter Robinson 2009-10-30 11:26:05 UTC

*** This bug has been marked as a duplicate of bug 531902 ***


Note You need to log in before you can comment on or make changes to this bug.