Bug 53243 - KDM doesn't start
KDM doesn't start
Status: CLOSED DUPLICATE of bug 52769
Product: Red Hat Public Beta
Classification: Retired
Component: kdebase (Show other bugs)
roswell
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-05 09:05 EDT by Marcus Meyer
Modified: 2007-04-18 12:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-05 09:05:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Marcus Meyer 2001-09-05 09:05:32 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.3+) Gecko/20010817

Description of problem:
kdm starts, but nothing happend.
When I run it manually, ist start, because i can see it when i run ps aux.
No Error Message. X doesn't start.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
The Problem came after the last update from RH 7.1.94	

Additional info:
Comment 1 Bernhard Rosenkraenzer 2001-09-05 09:10:44 EDT

*** This bug has been marked as a duplicate of 52769 ***

Note You need to log in before you can comment on or make changes to this bug.