Bug 53243 - KDM doesn't start
Summary: KDM doesn't start
Status: CLOSED DUPLICATE of bug 52769
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: roswell
Hardware: i686
OS: Linux
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Ben Levenson
Depends On:
TreeView+ depends on / blocked
Reported: 2001-09-05 13:05 UTC by Marcus Meyer
Modified: 2007-04-18 16:36 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-09-05 13:05:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

Description Marcus Meyer 2001-09-05 13:05:32 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.3+) Gecko/20010817

Description of problem:
kdm starts, but nothing happend.
When I run it manually, ist start, because i can see it when i run ps aux.
No Error Message. X doesn't start.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
The Problem came after the last update from RH 7.1.94	

Additional info:

Comment 1 Bernhard Rosenkraenzer 2001-09-05 13:10:44 UTC

*** This bug has been marked as a duplicate of 52769 ***

Note You need to log in before you can comment on or make changes to this bug.