Bug 533991 - [abrt] crash detected in firefox-3.5.4-1.fc12
[abrt] crash detected in firefox-3.5.4-1.fc12
Status: CLOSED DUPLICATE of bug 538147
Product: Fedora
Classification: Fedora
Component: ibus (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peng Huang
Fedora Extras Quality Assurance
abrt_hash:d531b8e42b18db6f29d5f4e661e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-09 19:00 EST by cnsturgeon2000
Modified: 2009-11-23 21:39 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-23 21:39:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (31.84 KB, text/plain)
2009-11-09 19:00 EST, cnsturgeon2000
no flags Details

  None (edit)
Description cnsturgeon2000 2009-11-09 19:00:55 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/lib64/firefox-3.5.4/firefox
component: firefox
executable: /usr/lib64/firefox-3.5.4/firefox
kernel: 2.6.31.5-122.fc12.x86_64
package: firefox-3.5.4-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 cnsturgeon2000 2009-11-09 19:00:58 EST
Created attachment 368311 [details]
File: backtrace
Comment 2 Matěj Cepl 2009-11-10 04:11:50 EST
Looks like a crash in ibus.
Comment 3 Peng Huang 2009-11-23 21:39:52 EST

*** This bug has been marked as a duplicate of bug 538147 ***

Note You need to log in before you can comment on or make changes to this bug.