Bug 538147 - [abrt] crash detected in firefox-3.5.5-1.fc12
[abrt] crash detected in firefox-3.5.5-1.fc12
Status: CLOSED DUPLICATE of bug 532456
Product: Fedora
Classification: Fedora
Component: ibus (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peng Huang
Fedora Extras Quality Assurance
abrt_hash:fdda54f0c842f294512aab97e38...
:
: 533991 538801 539459 539821 541182 541737 541822 542324 542326 544170 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-17 13:36 EST by Filipe Rosset
Modified: 2009-12-09 18:02 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-24 00:10:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (9.88 KB, text/plain)
2009-11-17 13:36 EST, Filipe Rosset
no flags Details

  None (edit)
Description Filipe Rosset 2009-11-17 13:36:31 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/lib64/firefox-3.5.5/firefox
component: firefox
executable: /usr/lib64/firefox-3.5.5/firefox
kernel: 2.6.31.5-127.fc12.x86_64
package: firefox-3.5.5-1.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Filipe Rosset 2009-11-17 13:36:37 EST
Created attachment 369933 [details]
File: backtrace
Comment 2 Peng Huang 2009-11-23 21:30:35 EST
Please give more information about how to reproduce this crash.
Comment 3 Peng Huang 2009-11-23 21:32:15 EST
*** Bug 538801 has been marked as a duplicate of this bug. ***
Comment 4 Peng Huang 2009-11-23 21:35:16 EST
*** Bug 539821 has been marked as a duplicate of this bug. ***
Comment 5 Peng Huang 2009-11-23 21:36:30 EST
*** Bug 539459 has been marked as a duplicate of this bug. ***
Comment 6 Peng Huang 2009-11-23 21:39:52 EST
*** Bug 533991 has been marked as a duplicate of this bug. ***
Comment 7 Peng Huang 2009-11-24 00:10:58 EST

*** This bug has been marked as a duplicate of bug 532456 ***
Comment 8 Matěj Cepl 2009-12-07 20:38:26 EST
*** Bug 541822 has been marked as a duplicate of this bug. ***
Comment 9 Matěj Cepl 2009-12-07 20:38:26 EST
*** Bug 542326 has been marked as a duplicate of this bug. ***
Comment 10 Matěj Cepl 2009-12-07 20:38:27 EST
*** Bug 544170 has been marked as a duplicate of this bug. ***
Comment 11 Matěj Cepl 2009-12-07 20:38:27 EST
*** Bug 541737 has been marked as a duplicate of this bug. ***
Comment 12 Peng Huang 2009-12-09 18:02:45 EST
*** Bug 541182 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.