Bug 53608 - Japanese characters do not display during ia64 install
Summary: Japanese characters do not display during ia64 install
Status: CLOSED DUPLICATE of bug 53606
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.3
Hardware: ia64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-12 19:59 UTC by Mike McLean
Modified: 2007-04-18 16:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-09-12 19:59:21 UTC


Attachments (Terms of Use)

Description Michael A. McLean 2001-09-12 19:59:17 UTC
* re0910.0-ia64
* ia64 / Japanese / CD-ROM / Everything / GUI Install

Japanese characters did not display at all (as described in bug #51989).

Comment 1 Matt Wilson 2001-09-13 14:44:53 UTC

*** This bug has been marked as a duplicate of 53606 ***


Note You need to log in before you can comment on or make changes to this bug.