Bug 537237 - [abrt] crash detected in gnome-panel-2.28.0-13.fc12
[abrt] crash detected in gnome-panel-2.28.0-13.fc12
Status: CLOSED DUPLICATE of bug 537798
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:7abfcd0c6a823f0085dc0107d07...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-12 16:38 EST by Bova Bovaev
Modified: 2009-11-20 14:04 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-20 14:04:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.66 KB, text/plain)
2009-11-12 16:39 EST, Bova Bovaev
no flags Details

  None (edit)
Description Bova Bovaev 2009-11-12 16:38:59 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/notification-area-applet --oaf-activate-iid=OAFIID:GNOME_NotificationAreaApplet_Factory --oaf-ior-fd=58
component: gnome-panel
executable: /usr/libexec/notification-area-applet
kernel: 2.6.31.5-127.fc12.i686
package: gnome-panel-2.28.0-13.fc12
rating: 2
reason: Process was terminated by signal 11
Comment 1 Bova Bovaev 2009-11-12 16:39:02 EST
Created attachment 369332 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-11-13 20:34:03 EST
Under what circumstances did this happen ? At login, at logout, randomly in the session ?
Comment 3 Bova Bovaev 2009-11-14 19:14:56 EST
randomly after install cairo-dock and enable system tray plugin
Comment 4 Joerg Stephan 2009-11-20 14:04:05 EST

*** This bug has been marked as a duplicate of bug 537798 ***

Note You need to log in before you can comment on or make changes to this bug.