Bug 53809 - Error from /var/www/bin/getLUGEvents.pl &&+/var/www/bin/shove -q /var/www/dhtml/lug_events
Summary: Error from /var/www/bin/getLUGEvents.pl &&+/var/www/bin/shove -q /var/www/dht...
Status: CLOSED DUPLICATE of bug 53808
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other (Show other bugs)
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-19 14:37 UTC by Jay Turner
Modified: 2015-01-07 23:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-19 14:37:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-09-19 14:37:10 UTC
Description of Problem:
Getting the following error from the cron run of 

/var/www/bin/getLUGEvents.pl &&
+/var/www/bin/shove -q /var/www/dhtml/lug_events:

app2: LOCAL ERROR: Unexpected input from server: "Secure connection to app2
+refused.


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Tom Lancaster 2001-10-09 00:56:46 UTC
This is obviously related to the reinstall of that machine.

*** This bug has been marked as a duplicate of 53808 ***


Note You need to log in before you can comment on or make changes to this bug.