Bug 53808 - Error from /var/www/bin/genWideOpenNews
Error from /var/www/bin/genWideOpenNews
Status: CLOSED CURRENTRELEASE
Product: Red Hat Web Site
Classification: Red Hat
Component: WideOpen (Show other bugs)
current
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Web Development
Web Development
:
: 53809 53810 53811 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-19 10:34 EDT by Jay Turner
Modified: 2015-01-07 18:51 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-08 20:57:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Turner 2001-09-19 10:34:10 EDT
Description of Problem:
Getting an error from cron:

app2: LOCAL ERROR: Unexpected input from server: "Secure connection to app2
+refused.

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Tom Lancaster 2001-10-08 20:55:46 EDT
Not seeing this. Are you still ?
Comment 2 Tom Lancaster 2001-10-08 20:56:41 EDT
*** Bug 53809 has been marked as a duplicate of this bug. ***
Comment 3 Tom Lancaster 2001-10-08 20:57:09 EDT
*** Bug 53810 has been marked as a duplicate of this bug. ***
Comment 4 Tom Lancaster 2001-10-08 20:57:33 EDT
*** Bug 53811 has been marked as a duplicate of this bug. ***
Comment 5 Jay Turner 2001-10-09 10:40:39 EDT
Not seeing this any longer.  Closing out.

Note You need to log in before you can comment on or make changes to this bug.