Bug 53811 - Error from /var/www/bin/getLDP
Error from /var/www/bin/getLDP
Status: CLOSED DUPLICATE of bug 53808
Product: Red Hat Web Site
Classification: Red Hat
Component: Other (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Web Development
Web Development
Depends On:
  Show dependency treegraph
Reported: 2001-09-19 10:41 EDT by Jay Turner
Modified: 2015-01-07 18:51 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-09-19 10:41:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Jay Turner 2001-09-19 10:41:24 EDT
Description of Problem:
Getting the following error from the cron run:

app2: LOCAL ERROR: Unexpected input from server: "Secure connection to app2

Version-Release number of selected component (if applicable):

How Reproducible:

Steps to Reproduce:

Actual Results:

Expected Results:

Additional Information:
Comment 1 Tom Lancaster 2001-10-08 20:57:38 EDT

*** This bug has been marked as a duplicate of 53808 ***

Note You need to log in before you can comment on or make changes to this bug.