Bug 538684 - [abrt] crash detected in gvfs-1.4.1-3.fc12
Summary: [abrt] crash detected in gvfs-1.4.1-3.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541687
Alias: None
Product: Fedora
Classification: Fedora
Component: gvfs
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:033cdd19cdc6ee642d852279843...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-19 04:28 UTC by galerien
Modified: 2015-03-03 22:41 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-08 23:29:30 UTC


Attachments (Terms of Use)
File: backtrace (42.86 KB, text/plain)
2009-11-19 04:28 UTC, galerien
no flags Details

Description galerien 2009-11-19 04:28:25 UTC
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gvfs-gdu-volume-monitor
component: gvfs
executable: /usr/libexec/gvfs-gdu-volume-monitor
kernel: 2.6.31.5-127.fc12.x86_64
package: gvfs-1.4.1-3.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 galerien 2009-11-19 04:28:29 UTC
Created attachment 370265 [details]
File: backtrace

Comment 2 Matthias Clasen 2009-12-08 23:29:30 UTC

*** This bug has been marked as a duplicate of bug 541687 ***


Note You need to log in before you can comment on or make changes to this bug.