Bug 53969 - anaconda stops install
Summary: anaconda stops install
Status: CLOSED DUPLICATE of bug 50319
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-24 19:05 UTC by John Coussirat
Modified: 2007-04-18 16:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-24 19:08:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
text descripting of bug (884 bytes, text/plain)
2001-09-24 19:08 UTC, John Coussirat
no flags Details

Description John Coussirat 2001-09-24 19:05:48 UTC
Description of Problem:Anaconda stops during install


Version-Release number of selected component (if applicable):


How Reproducible: Any time install is attempted


Steps to Reproduce:
1. Install laptop packages
2. 
3. 

Actual Results:end of install


Expected Results:


Additional Information:

Comment 1 Brent Fox 2001-09-24 19:08:15 UTC
Umm, you haven't really given any information here.  Where does it hang?  Were
there any error messages?  What is the behavior that you are seeing?

Comment 2 John Coussirat 2001-09-24 19:08:43 UTC
Created attachment 32518 [details]
text descripting of bug

Comment 3 Brent Fox 2001-09-24 19:21:07 UTC
I think this bug is a dupe of bug #50319.  Take a look there for more information.

*** This bug has been marked as a duplicate of 50319 ***


Note You need to log in before you can comment on or make changes to this bug.