Bug 540009 - [abrt] crash detected in gnome-user-share-2.28.1-2.fc12
[abrt] crash detected in gnome-user-share-2.28.1-2.fc12
Status: CLOSED DUPLICATE of bug 533977
Product: Fedora
Classification: Fedora
Component: gnome-user-share (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:9f41fc324fb934cdbe7a722d0b0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-21 17:20 EST by bob brush
Modified: 2009-11-26 21:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-26 21:24:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description bob brush 2009-11-21 17:20:24 EST
abrt detected a crash.

cmdline: /usr/libexec/gnome-user-share
component: gnome-user-share
executable: /usr/libexec/gnome-user-share
kernel: 2.6.31.5-127.fc12.i686.PAE
package: gnome-user-share-2.28.1-2.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Bastien Nocera 2009-11-26 21:24:32 EST

*** This bug has been marked as a duplicate of bug 533977 ***

Note You need to log in before you can comment on or make changes to this bug.