Bug 540137 - [abrt] crash detected in galeon-2.0.7-18.fc12
[abrt] crash detected in galeon-2.0.7-18.fc12
Status: CLOSED DUPLICATE of bug 528388
Product: Fedora
Classification: Fedora
Component: galeon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Denis Leroy
Fedora Extras Quality Assurance
abrt_hash:2f0c9bee9de8e7c9e410121be00...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-22 09:58 EST by John J. McDonough
Modified: 2009-11-23 11:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-23 11:10:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (79.86 KB, text/plain)
2009-11-22 09:58 EST, John J. McDonough
no flags Details

  None (edit)
Description John J. McDonough 2009-11-22 09:58:05 EST
abrt detected a crash.

Attached file: backtrace
cmdline: galeon
component: galeon
executable: /usr/bin/galeon
kernel: 2.6.31.5-127.fc12.i686
package: galeon-2.0.7-18.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 John J. McDonough 2009-11-22 09:58:07 EST
Created attachment 372912 [details]
File: backtrace
Comment 2 Yanko Kaneti 2009-11-23 11:10:13 EST

*** This bug has been marked as a duplicate of bug 528388 ***

Note You need to log in before you can comment on or make changes to this bug.