Bug 540777 - [abrt] crash detected in imsettings-0.107.4-2.fc12
[abrt] crash detected in imsettings-0.107.4-2.fc12
Status: CLOSED DUPLICATE of bug 530357
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:bb3f677fb54fb105c3dc8d43dd7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-23 23:29 EST by Danny Feng
Modified: 2009-11-24 00:06 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-24 00:06:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.38 KB, text/plain)
2009-11-23 23:29 EST, Danny Feng
no flags Details

  None (edit)
Description Danny Feng 2009-11-23 23:29:16 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.5-127.fc12.x86_64
package: imsettings-0.107.4-2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Danny Feng 2009-11-23 23:29:22 EST
Created attachment 373338 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-11-24 00:06:01 EST

*** This bug has been marked as a duplicate of bug 530357 ***

Note You need to log in before you can comment on or make changes to this bug.