Bug 541048 - [abrt] crash detected in telepathy-mission-control-1:5.2.5-2.fc12
Summary: [abrt] crash detected in telepathy-mission-control-1:5.2.5-2.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Sindre Pedersen Bjørdal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b2d3d4370a1c6abfd169f27804d...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-24 20:22 UTC by Wolfgang Rupprecht
Modified: 2010-02-08 22:34 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-02-08 22:34:47 UTC


Attachments (Terms of Use)
File: backtrace (3.77 KB, text/plain)
2009-11-24 20:22 UTC, Wolfgang Rupprecht
no flags Details

Description Wolfgang Rupprecht 2009-11-24 20:22:01 UTC
abrt detected a crash.

How to reproduce
-----
1.  ???
2.  ???
3.  profit

Comment: I have no idea what caused this.   Just reporting in case it is useful.
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.5-127.fc12.x86_64
package: telepathy-mission-control-1:5.2.5-2.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Wolfgang Rupprecht 2009-11-24 20:22:03 UTC
Created attachment 373521 [details]
File: backtrace

Comment 2 Peter Robinson 2010-02-08 22:34:47 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.