Bug 541228 - [abrt] crash detected in metacity-2.28.0-9.fc12
Summary: [abrt] crash detected in metacity-2.28.0-9.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 537845
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:85ae07e75daa235c788c450c462...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-25 10:04 UTC by Levente Tamas
Modified: 2009-11-30 16:04 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-11-30 16:04:20 UTC


Attachments (Terms of Use)
File: backtrace (14.17 KB, text/plain)
2009-11-25 10:04 UTC, Levente Tamas
no flags Details

Description Levente Tamas 2009-11-25 10:04:37 UTC
abrt detected a crash.

Attached file: backtrace
cmdline: metacity
component: metacity
executable: /usr/bin/metacity
kernel: 2.6.31.5-127.fc12.i686
package: metacity-2.28.0-9.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Levente Tamas 2009-11-25 10:04:40 UTC
Created attachment 373715 [details]
File: backtrace

Comment 2 Owen Taylor 2009-11-30 16:04:20 UTC

*** This bug has been marked as a duplicate of bug 537845 ***


Note You need to log in before you can comment on or make changes to this bug.