Bug 5417 - Bootdisks Problem
Bootdisks Problem
Status: CLOSED DUPLICATE of bug 5252
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-09-28 12:20 EDT by emohan
Modified: 2015-01-07 18:38 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-28 17:25:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description emohan 1999-09-28 12:20:43 EDT
The bootdisks are now based on kernel 2.2.12 but some
modules are based on 2.2.5, thus when I tried to install
using the new images, it reached up to the LILO
configuration and was trying to insert the module "loop.o"
and the LILO configurator was giving an error. I tried to
insert the module manually, and it gave me an error on the
kernel version.
Comment 1 Bill Nottingham 1999-09-28 17:25:59 EDT
*** This bug has been marked as a duplicate of 5252 ***

Note You need to log in before you can comment on or make changes to this bug.