This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 541766 - [abrt] crash detected in gnome-user-share-2.28.1-2.fc12
[abrt] crash detected in gnome-user-share-2.28.1-2.fc12
Status: CLOSED DUPLICATE of bug 533977
Product: Fedora
Classification: Fedora
Component: gnome-user-share (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:9db6ed30cb501a1b0fa372e4f85...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-26 20:33 EST by unix63
Modified: 2009-11-26 21:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-26 21:24:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (2.73 KB, text/plain)
2009-11-26 20:33 EST, unix63
no flags Details

  None (edit)
Description unix63 2009-11-26 20:33:52 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gnome-user-share
component: gnome-user-share
executable: /usr/libexec/gnome-user-share
kernel: 2.6.31.5-127.fc12.i686.PAE
package: gnome-user-share-2.28.1-2.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 unix63 2009-11-26 20:33:54 EST
Created attachment 374102 [details]
File: backtrace
Comment 2 Bastien Nocera 2009-11-26 21:24:50 EST

*** This bug has been marked as a duplicate of bug 533977 ***

Note You need to log in before you can comment on or make changes to this bug.