Bug 541832 - [abrt] crash detected in imsettings-0.107.4-4.fc12
[abrt] crash detected in imsettings-0.107.4-4.fc12
Status: CLOSED DUPLICATE of bug 530357
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:76fa4240f8623fce46631bab120...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-27 03:42 EST by Masao Takahashi
Modified: 2009-11-27 04:09 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-27 04:09:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (5.48 KB, text/plain)
2009-11-27 03:42 EST, Masao Takahashi
no flags Details

  None (edit)
Description Masao Takahashi 2009-11-27 03:42:19 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.6-148.fc12.i686
package: imsettings-0.107.4-4.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Masao Takahashi 2009-11-27 03:42:21 EST
Created attachment 374162 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-11-27 04:09:06 EST

*** This bug has been marked as a duplicate of bug 530357 ***

Note You need to log in before you can comment on or make changes to this bug.