Bug 542152 - [abrt] crash detected in preupgrade-1.1.3-1.fc11
[abrt] crash detected in preupgrade-1.1.3-1.fc11
Status: CLOSED DUPLICATE of bug 538118
Product: Fedora
Classification: Fedora
Component: preupgrade (Show other bugs)
11
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
abrt_hash:99275597
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-28 10:33 EST by Dwayne Bailey
Modified: 2014-01-21 18:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-30 09:40:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (967 bytes, text/plain)
2009-11-28 10:33 EST, Dwayne Bailey
no flags Details

  None (edit)
Description Dwayne Bailey 2009-11-28 10:33:10 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/share/preupgrade/preupgrade-cli.py Fedora 12 (Constantine) 
component: preupgrade
executable: /usr/share/preupgrade/preupgrade-cli.py
kernel: 2.6.30.9-96.fc11.i686.PAE
package: preupgrade-1.1.3-1.fc11
uuid: 99275597
Comment 1 Dwayne Bailey 2009-11-28 10:33:13 EST
Created attachment 374424 [details]
File: backtrace
Comment 2 Will Woods 2009-11-30 09:40:59 EST

*** This bug has been marked as a duplicate of bug 538118 ***

Note You need to log in before you can comment on or make changes to this bug.