Bug 542748 - [abrt] crash detected in imsettings-0.107.4-2.fc12
[abrt] crash detected in imsettings-0.107.4-2.fc12
Status: CLOSED DUPLICATE of bug 530357
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:3e3e21460705fc01f595f81364f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-30 12:38 EST by kirill
Modified: 2009-12-01 00:09 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-01 00:09:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.43 KB, text/plain)
2009-11-30 12:38 EST, kirill
no flags Details

  None (edit)
Description kirill 2009-11-30 12:38:18 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.5-127.fc12.x86_64
package: imsettings-0.107.4-2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 kirill 2009-11-30 12:38:22 EST
Created attachment 374824 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-12-01 00:09:45 EST

*** This bug has been marked as a duplicate of bug 530357 ***

Note You need to log in before you can comment on or make changes to this bug.