Bug 54324 - Installing process was aborted after installing all selected components
Summary: Installing process was aborted after installing all selected components
Status: CLOSED DUPLICATE of bug 50319
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-10-04 11:40 UTC by Alexey Iskortsev
Modified: 2007-04-18 16:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-04 11:42:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug file 'anacdump.txt' (1.07 KB, text/plain)
2001-10-04 11:42 UTC, Alexey Iskortsev
no flags Details

Description Alexey Iskortsev 2001-10-04 11:40:16 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)

Description of problem:
I've started the installation process, went through all the preparing 
steps without any problems and start the irreversible part of instalation. 
Just after the finishing of intallation of all the selected packages the 
installation program return a bug report 'anacdump.txt'.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Run anaconda(CD-ROM installation)
2.Go through the preparing steps
3.Start the irreversible part of instalation
	

Additional info:

Comment 1 Alexey Iskortsev 2001-10-04 11:42:23 UTC
Created attachment 33358 [details]
Bug file 'anacdump.txt'

Comment 2 Brent Fox 2001-10-04 14:37:53 UTC

*** This bug has been marked as a duplicate of 50319 ***

Comment 3 Alexey Iskortsev 2001-10-04 14:57:52 UTC
Thanks a lot

Comment 4 Brent Fox 2001-10-04 15:14:32 UTC
I can't tell if you are being sincere or sarcastic...  :)  Do you need any more
help resolving this issue?


Note You need to log in before you can comment on or make changes to this bug.